Notifications
Retirer tout

Buée dans le cadran

 

Avatar of lesyeuxducoeur
(@lesyeuxducoeur)
Membre
Inscription: il y a 12 années
Posts: 10
Début du sujet  

Bonjour

J'ai acheté un suzuki Boulevard c 50 2008 et, lorsque le temps est très humide il se fait de la buée dans mon cadran indicateur de vitesse. Ça fait deux fois que je vais chez le concessionnaire et c'est le grand mystère jusqu'à maintenant. La dernière trouvaille a été de le prendre en photo et d'en parler à un représentant....

Y a t'il , par hasard, quelqu'un à qui se problème est déjà arrivé???Et si oui, pouvez vous éclairer ma lanterne ??? #-o :-k ](*,)

Merci à l'avance


   
Citation
Avatar of 2001gsf
(@2001gsf)
Membre
Inscription: il y a 11 années
Posts: 98
 

Bonjour

J'ai acheté un suzuki Boulevard c 50 2008 et, lorsque le temps est très humide il se fait de la buée dans mon cadran indicateur de vitesse. Ça fait deux fois que je vais chez le concessionnaire et c'est le grand mystère jusqu'à maintenant. La dernière trouvaille a été de le prendre en photo et d'en parler à un représentant....

Y a t'il , par hasard, quelqu'un à qui se problème est déjà arrivé???Et si oui, pouvez vous éclairer ma lanterne ??? #-o :-k ](*,)

Merci à l'avance


   
RépondreCitation
Avatar of 2001gsf
(@2001gsf)
Membre
Inscription: il y a 11 années
Posts: 98
 

Bonjour

J'ai acheté un suzuki Boulevard c 50 2008 et, lorsque le temps est très humide il se fait de la buée dans mon cadran indicateur de vitesse. Ça fait deux fois que je vais chez le concessionnaire et c'est le grand mystère jusqu'à maintenant. La dernière trouvaille a été de le prendre en photo et d'en parler à un représentant....

Y a t'il , par hasard, quelqu'un à qui se problème est déjà arrivé???Et si oui, pouvez vous éclairer ma lanterne ??? #-o :-k ](*,)

Merci à l'avance


   
RépondreCitation
Avatar of 2001gsf
(@2001gsf)
Membre
Inscription: il y a 11 années
Posts: 98
 

Bonjour

J'ai acheté un suzuki Boulevard c 50 2008 et, lorsque le temps est très humide il se fait de la buée dans mon cadran indicateur de vitesse. Ça fait deux fois que je vais chez le concessionnaire et c'est le grand mystère jusqu'à maintenant. La dernière trouvaille a été de le prendre en photo et d'en parler à un représentant....

Y a t'il , par hasard, quelqu'un à qui se problème est déjà arrivé???Et si oui, pouvez vous éclairer ma lanterne ??? #-o :-k ](*,)

Merci à l'avance


   
RépondreCitation
Avatar of Draco
(@draco)
Membre
Inscription: il y a 13 années
Posts: 294
 

Allo
La solution est tres simple, D'abord il faut devisser les 3 petits boulons :allen: qui retiennent le spedometre, puis le soulever et replacer le caoutchou qui scelle l'ensemble des fils.
Ca semble un peu complexe comme expliquation mais quand tu soulevera le spedometre tu vas aussitot comprendre ou est le probleme.
salut et bonne reparation


   
RépondreCitation
Avatar of lesyeuxducoeur
(@lesyeuxducoeur)
Membre
Inscription: il y a 12 années
Posts: 10
Début du sujet  

Allo
La solution est tres simple, D'abord il faut devisser les 3 petits boulons :allen: qui retiennent le spedometre, puis le soulever et replacer le caoutchou qui scelle l'ensemble des fils.
Ca semble un peu complexe comme expliquation mais quand tu soulevera le spedometre tu vas aussitot comprendre ou est le probleme.
salut et bonne reparation

merci michel =D:


   
RépondreCitation
Partager:
Retour haut de page