Notifications
Retirer tout

Honda cb650 1979

 

cee605665ae651b61b2da04cba60258a?s=80&d=mm&r=g
(@tornade)
Membre
Inscription: il y a 14 années
Posts: 23
Début du sujet  

Bonjour a tous,

En attendant la moto que je desire je me suis procurer un cb 650 1979 de mon chum qui a pas rouler depuis 4-5 ans.

Elle est en tres bonne etat coter esthetique mais que faire coter mecanique car elle part pas et pas de feu.

J'ai changer:

les bougies
les huiles
filtreur huile,air et gaz
batterie

mais a part pas!!!!!!!!! elle start mais ne demarre pas car pas de feu

Quelqu'un m'a dit que le bouton rouge au poigner pourrait etre le defaut ON OFF

Je ne suis pas expert en mecanique mais je me debrouille mais coter electrique...ouf

La moto m'a rien couter et je veut en profiter une bonne annee pour faire mon experience et ensuit m'acheter une vrai pas la suite.

Si quelqu'un pourrait m'aider cela serait tres apprecier

J'oubliais, elle va devoir passer un examen pour la remettre sur la route et comment cela fonctionne et comment doit etre la moto(point qu'il vont surveiller)

Merci LOL

Quel est le point numero un que je dois verifier.


Citation
PatM
 PatM
(@patm)
Membre
Inscription: il y a 16 années
Posts: 5175
 

Salut Tornade, vas voir le post: https://www.motoclubquebec.com/MDForum-viewtopic-t-5370.html
J'y ai mis le lien vers le document de la SAAQ pour l'inspection.

Ride Safe!


RépondreCitation
cee605665ae651b61b2da04cba60258a?s=80&d=mm&r=g
(@tornade)
Membre
Inscription: il y a 14 années
Posts: 23
Début du sujet  

Merci, ca fait de la lecture!!!!


RépondreCitation
0c661027783661aaa7196d27b6ba1a7b?s=80&d=mm&r=g
(@hadoc)
Membre
Inscription: il y a 13 années
Posts: 10
 

mais a part pas!!!!!!!!! elle start mais ne demarre pas car pas de feu

Quelqu'un m'a dit que le bouton rouge au poigner pourrait etre le defaut ON OFF

Salut Tornade

Si tu pense que c'est ton "bouton" on/off, demontre ton "spot" de lumière /av et suis le fils qui viens de ton guidon et qui proviens du "bouton" regarde les couleurs, et débranche les deux fils dans le "spot", et tu les connect ensemble "jumpé" que l'on dit.

Si il passe rien, re-branche, et vérifie si il y a du "feu" au bougie.

Bonne chasse.

---------------------------------------------LOL

---------------------------- =;


RépondreCitation
abfe3a9accc078d2805f26ee287a1f8c?s=80&d=mm&r=g
(@dan123)
Membre
Inscription: il y a 13 années
Posts: 1
 

Est-ce que tu as verifié les pointes ??? Au minimum, essaie de les nettoyer et de les ajuster. L ideal, serait de les changer vu que la moto est arreté depuis quelque années. Ensuite, verifie ton feu. Tu n as pas interet a rouler avec des pointes mal ajusté car il y a risque de scrapé tes bougies neuves.


RépondreCitation
7676b17ff02363fe1696eb20b4965e93?s=80&d=mm&r=g
(@dan02)
Membre
Inscription: il y a 13 années
Posts: 26
 

vérifier les pointes en premier, ne pas oublier les fuses(fusible) et si tu as du feu aux bougies, nettoyer les carbus et go


RépondreCitation
Partager:
Retour haut de page