Notifications
Retirer tout

Votre avis SVP.

 

63c20ee2a96607e6750d0db86efd20f2?s=80&d=mm&r=g
(@cardio)
Membre
Inscription: il y a 12 années
Posts: 130
Début du sujet  

 

 

Bonjour .Avez vous une idée de la cause de mon problème. J'ai un Kawasaki Vulcan 1500 cc, quand je monte mes vitesse en accélérant, lorsque je passe de la deuxième à la troisième, je retombe sur le neutre. Ce problème persiste au départ quand le moteur est à froid, dès que le moteur est chaud après 1 ou 2 kilomètres le problème est réglé. Je peux rouler le reste de la journée et tout est normal, cela se produit seulememnt à froid en partant.  Merci et Bonne ride.


Citation
fc0fe1c234941603ffb39014a8a3be38?s=80&d=mm&r=g
(@dede007)
Membre
Inscription: il y a 12 années
Posts: 367
 

c'est une chose normale assure toi de pousser assez fort sur ton shifter et ca va t'aider ,

et vérfie l'ajustement de ta poignée de clutch ,a froid et a chaud des fois il y a une différence  ca pourrais t'aider


RépondreCitation
63c20ee2a96607e6750d0db86efd20f2?s=80&d=mm&r=g
(@cardio)
Membre
Inscription: il y a 12 années
Posts: 130
Début du sujet  

Merci, je vais vérifier ca.


RépondreCitation
d1959b8c7dcc548427f121c0b8acc285?s=80&d=mm&r=g
(@binosxx)
Membre
Inscription: il y a 15 années
Posts: 967
 

Quand tu regarde la TV ou tu consulte le forum, fais des exercises avec une grosse bar à clous sur ta grosse orteille gauche, up and down.

 

Tu va avoir plus de force pour shifter. 

 

Pas des farces, c'est vrai... Biggrin


RépondreCitation
63c20ee2a96607e6750d0db86efd20f2?s=80&d=mm&r=g
(@cardio)
Membre
Inscription: il y a 12 années
Posts: 130
Début du sujet  

Même si je pousse au fonds sur mon shifter ca ne règle pas mon problème. Si je développe mon orteil gauche, est ce que je dois développer celle de droite aussi pour ne pas faire de jaloux.

 

Merci pour le conseil.I-m so happy

 


RépondreCitation
PatM
 PatM
(@patm)
Membre
Inscription: il y a 15 années
Posts: 5171
 

Une fois l'huile moteur chaude, tu as moins de résistance et le changement se fait correctement? Ça semble être un faux neutre.

Si ça n'arrive que lorsque la moto est froide, vérifie l'ajustement (s'il y a) de l'embrayage, change / saigne le liquide si l'embrayage est hydraulique et le maitre cylindre ainsi que son esclave (slave). Les plaquette de l'embrayage pourraient aussi coller.

Tu ne nous dis pas si la moto a des kilomètres dans le corps. Si c'est le cas, il faut vérifier aussi le ressort de l'embrayage, les bushing et la plaquettes.

Ne force pas trop de l'orteil, tu pourrais crochir les fourches de transmission.

 

Ride Safe!


RépondreCitation
63c20ee2a96607e6750d0db86efd20f2?s=80&d=mm&r=g
(@cardio)
Membre
Inscription: il y a 12 années
Posts: 130
Début du sujet  

 

 

La moto a plus de  92000 km je vais faire vérifier tous les points que tu mentionnes.

 

Merci pour les informations.


RépondreCitation
Partager:
Retour haut de page