Problèmes de rpm st...
 
Notifications
Retirer tout

Problèmes de rpm st1300

 

d6487992f5c247b7f636426f7b764146?s=80&d=mm&r=g
(@yanik283)
Membre
Inscription: il y a 7 années
Posts: 5
Début du sujet  

Bonjour les amis, je M appel Yanik et je suis nouveau sur ce site et je cherche une solution pour ma moto. J ai une st1300 et j ai un problème de rpm avec ma moto. Après avoir discuté avec des concessionnaires honda et des mécano il ne connaisse pas le problème de ma moto. Voici le trouble, la première fois que le trouble s est produit, j ai démarrer ma moto et elle tournait à 500 tr max. Je donnais du gaz et elle bourait, à un moment donné c passé. Une autre fois je me promenais, j avais l impression qu elle ralentissait donc je donnais plus de gaz jusqu'à ce quw j était presque arrêté. Elle a étouffé je l ai rester elle tournais à 500 tr encore et il y avait des back fire ( léger ) Un moment donné sa passé. La 3 e fois en ville le même problème. Encore... Les mécanos ne connais pas ce problème mais j ai vue sur internet des problèmes de trottle body. Mais il y en a qui semble ne pas avoir réglé ce trouble. Je suis inquiet pouvez vous M aider quelqu un. Merci les amis. Honda st1300 2004


Citation
PatM
 PatM
(@patm)
Membre
Inscription: il y a 16 années
Posts: 5177
 
Est-ce que ça ressemble à ça?
 

 

Ride Safe!


RépondreCitation
d6487992f5c247b7f636426f7b764146?s=80&d=mm&r=g
(@yanik283)
Membre
Inscription: il y a 7 années
Posts: 5
Début du sujet  

Oui à 95 % la seul différence c que j ai des petit back fire quand je donne du gaz des fois mais très léger.
J ai déjà vu le vidéo et la majorité des forum surtout en Europe je crois le problème est dure à cerner.
La solution aussi.
Merci!!


RépondreCitation
PatM
 PatM
(@patm)
Membre
Inscription: il y a 16 années
Posts: 5177
 

Si toute la base a été faite par ton mécano, c'est peut-être une chose à essayer.

Ride Safe!


RépondreCitation
361804c62460607fbb998969fbf60874?s=80&d=mm&r=g
(@masseau)
Membre
Inscription: il y a 7 années
Posts: 11
 

Bonjours Yanick
Pour avoir un expérience de dealer dans un autre domaine la compagnie Honda qui n est pas la moindre dois avoir un système sur intranet accessible par le dealer qui peuvent chercher et trouver le trouble .Habituellement il ont aussi un support des ingénieurs directement a l usine car j imagine que tu n est pas le premier a avoir ce trouble
j ai l impression que ton dealer n a pas chercher fort pour toi mais il doivent avoir des machines a brancher et il pourront voir les codes d erreurs
Bonne chance


RépondreCitation
d6487992f5c247b7f636426f7b764146?s=80&d=mm&r=g
(@yanik283)
Membre
Inscription: il y a 7 années
Posts: 5
Début du sujet  

Merci messieurs, le problème aussi la batterie n est plus dessus pour l hiver j espère que les code ne vont pas s effacer.
J ai un rdv après les vacances, la machine à $ vas commencer Smile
J ai bien hâte de voir c quoi.
Merci encore à vs.


RépondreCitation
d1959b8c7dcc548427f121c0b8acc285?s=80&d=mm&r=g
(@binosxx)
Membre
Inscription: il y a 16 années
Posts: 967
 

Première chose est de voir si t'a des codes d'erreur, si tu a enlever la batterie les codes s'effacent, mais vont se ré-enregistrer quand il va le refaire

Ça peut être bien des choses comme un crank sensor ou un cam sensor etc. ou simplement de la corrosion à des fils de masse (grounds), sur les Blackbird et les VFR il y a des bunchs de grounds relié avec une petite boîte de plastic à trois endroits différents tapés dans le harness principal, à la longue l'eau s'infiltre et ça corrode et donne toutes sortes de ploblèmes électriques différents, je ne sais pas si le ST peut en être affecté, mais c'est à vérifier.


RépondreCitation
d6487992f5c247b7f636426f7b764146?s=80&d=mm&r=g
(@yanik283)
Membre
Inscription: il y a 7 années
Posts: 5
Début du sujet  

harness principal il y a un rapel la dessus je crois.
Chez les st1300, au feeling c plus mécanique mais je me trompe peut etre, merci c à vérifier effectivement.
Peut être le thermowax (enricher) il appel ça sur les st ou map sensor .
Merci je fais vérifier Smile


RépondreCitation
d1959b8c7dcc548427f121c0b8acc285?s=80&d=mm&r=g
(@binosxx)
Membre
Inscription: il y a 16 années
Posts: 967
 

Le problème peut en effet semblé mécanique, mais sont pas mal plus électrique ou provenant d'un sensor fail.

Le code va t'éclairer pas mal sur l'origine de ton problème.


RépondreCitation
d6487992f5c247b7f636426f7b764146?s=80&d=mm&r=g
(@yanik283)
Membre
Inscription: il y a 7 années
Posts: 5
Début du sujet  

Oui oui d accord ave toi.
Merci ;)
J aI bien hâte de savoir et c est comme plus le temp.
La moto entre au garage après le fête pour commencer les recherches et les rappel.
Merci.


RépondreCitation
Partager:
Retour haut de page